composer :错误:Could not find a version of package matching your minimum-stability (stable). Require it with an explicit version constraint allowing its desired stability

composer 安装 composer require –dev sandrokeil/php-to-zephir 时出现

Could not find a version of package matching your minimum-stability (stable). Require it with an explicit version constraint allowing its desired stability

解决方法:https://github.com/composer/composer/issues/5118

用以下命令解决:

composer require “sandrokeil/php-to-zephir @dev”

composer :错误:Could not find a version of package matching your minimum-stability (stable). Require it with an explicit version constraint allowing its desired stability
标签:

发表评论

电子邮件地址不会被公开。 必填项已用*标注

*